Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Topics - yoni1212

Pages: [1]
1
Help! 4.1.6 was working, but when I downloaded 4.1.7 it seems that I cannot instal it. It comes to the error:

The operation couldn’t be completed. (OSStatus error 99999.)

I tried everything I could find, including:

sudo cp /var/db/.SystemPolicy-default /var/db/SystemPolicy

but nothing works. Reinstalling 4.1.6 gives the same error :(

Any suggestions?

Thank you!


Pages: [1]