Search found 1 match

by muddro
Tue Jul 28, 2020 1:56 am
Forum: Generic
Topic: Incompatible Qt Library on FreeBSD
Replies: 12
Views: 778

Re: Incompatible Qt Library on FreeBSD

Yeah, you will have to ask the FreeBSD forum or IRC about that. :/ Thanks for getting back to me Peter, I will certainly make those inquiries. It’s worth noting that while trying to resolve this, I uninstalled the qBittorrent package, and when I went to reinstall the package didn’t seem to exist an...