Search found 1 match

by firefox
Tue Jan 19, 2021 9:38 pm
Forum: Linux
Topic: ubuntu 21.04
Replies: 0
Views: 735

ubuntu 21.04

Since ubuntu 21.04 hirsute is avaiable, would it be possible to configure the ppa to support that version ? the ppa supports groovy but in april hirsute will be realeased for the moment i installed qbittorrent using the ppa groovy on hirsute system, works fine but maybe others would like to install ...